KpyM Telnet/SSH Server - Forum
KTS Plugin has stopped
AndrewPA KTS Plugin has stopped
Hi, Kroum!
I used your [url=l0c41://]Plugin[/url], and it worked perfectly, until I have installed ServicePacks on my Windows 2003 server.
I open icq window and put "dir", Enter and press ctrl+enter . I see response: [
No more. I tested :return:, :close: - no response.
When plugin worked normally, first response was: "KTS Plugin ..."
Please, help me, if you still support this plug-in.

Kroum, excuse me! After reinstall, kts worked normally!!!

Kroum Grigorov
That was what I would suggest.

Just for info, I'm no longer actively developing the [url=l0c41://]KTS Miranda plugin[/url].
The plugin project is rather unpopular so I'm concentrating on the KTS project and on few new projects that I'm working.
When I find some free time I will upload the plugin source on the site under some free license, in case someone is interested in further development of the plugin.

Thanks, Kroum.


© 2007 - 2008 Kroum Grigorov
Powered by phpBB © 2001, 2005 phpBB Group